Schaumbildung Waschmaschine

Ansicht von 8 Beiträgen - 1 bis 8 (von insgesamt 8)
  • Autor
    Beiträge
  • #16397
    KlausKleber
    Teilnehmer

    Hallo ans Forum,

    ich hoffe, dass ich meine Frage hier stellen kann.

    Ich habe mir eine Bosch WUU28T40 Waschmaschine gekauft. Sie wurde vom Fachpersonal bei mir aufgestellt und angeschlossen.

    Nach meiner ersten Wäsche, war am Bullauge etwas Schaum vom Waschmittel verblieben. Dies hatte mich verwundert. Ich habe ziemlich genau 4 kg Wäsche befüllt und auch ziemlich exakt 70 ml Flüssigwaschmittel befüllt (Wassergrad „sehr hart“).

    Vorgestern habe ich dann ca. 3 kg per Baumwolle mit 60 Grad gewaschen. Befüllt habe ich es wieder mit ca. 60-70 ml Vollwaschmittel für normal bis stark verschmutze Wäsche. Nach dem Waschgang war wieder etwas Schaum am Bullauge zu sehen. Da es sich hier um Unterwäsche usw handelte, habe ich noch einmal das Programm „Spülen“ gewählt und plötzlich nahm der Schaum sogar zu. Ich habe dann den Test gemacht und habe das Spülprogramm 5 (fünf) Mal durchlaufen lassen und jedes Mal, sobald Wasser zugeführt wurde und die Maschine sich „drehte“ entstand starke Schaumbildung….kein Schaum der schnell zerplatzte. Ich musste den Schaum nach Beendigung des Spülgangs jedes mal entfernen. Ich kenne soetwas von keiner Waschmaschine die ich bislang nutzte. Ich habe die Wäsche im Endeffekt mit ca. 250-280 Liter Wasser gespült…da kann doch nichts mehr schäumen…oder doch?! Ist das ggf. normal?! Sondert die Wäsche einen ähnlichen „Stoff“ ab?!

    Ich habe die Wäsche dann per Hand abgepült.

    Dann habe ich heute noch einmal gewaschen. Wieder 3 kg…diesmal mit extrem wenig Waschmittel. Nicht einmal 35 ml!! Und wieder das gleiche Problem!! Selbst nach 3 zusätzlichen Spülgängen Schaumbildung.

    Ich habe die Maschine dann einmal leer laufen lassen…Kochwäsche. Keine Schaumbildung! Nur Spühlen…keine Schaumbildung! Ich kann mir das nicht erklären. Hoffe einer/eine von euch hat da einen Rat.

    Und des Weiteren ist mir aufgefallen, wenn ich die Waschtrommel entleeren möchte und sie dann drehen will, bleibt sie nach kurzem drehen schnell stehen, als ob da ein Widerstand ist. Über diesen Punkt ist sie auch nur schwer zu drehen. ist das normal (bei allen anderen Maschinen drehte sich die Trommel leicht und bei Schwung auch lange)? Die Verkäuferin meinte am Telefon, das gehöre so. Ist mir aber komplett neu! Aber kann ja sein, deshalb hoffe ich, hier weiß eine Person bescheid!!

    Auch macht die Trommel beim normalen drehen ein regelmäßiges dumpfes „Whup, Whup, Whup“ Geräusch. Nur beim normalen Waschen (ist mir aufgefallen, als sie leer lief). Beim Schleudern macht sie keine Geräusche die mir seltsam vorkommen…allerdings habe ich das Gefühl, sie schleudert nicth so schnell wie meine alte, obwohl sie 200 Umd. mehr hat.

    Und zu guter letzt…im Eco 40 Programm (meine erste Waschladung) soll sie eigentlich bei halber Beladung ca. 2 Stunden 45 Minuten dauern. Bei mir dauerte sie exakt so lange, wie die Zeitangabe für die volle Beladung (3:35). Von Anfang an wurde diese Zeit ausgewählt und auch im Verlauf nicht angepasst (Wasserverbrauch entsprach auch dem der vollen Beladung). Darf das sein? Kommt es da ggf. auf das Volumen der Wäsche an und nicht auf die Menge? Wobei dann die Angabe des Gewichts ja keinen Sinn machen würde!!

    Na ja..viele Fragen. Ich hoffe ich finde hier bei euch antworten.

    Besten Dank fürs lesen,

    Lars

    P.S. Schadet man mit vielen Spülgängen der Waschmaschine (Verkalkung) und ist zuwenig Wachmittel ebenfalls schlecht für die Maschine?

    Und nochmal zur Verdeutlichung….Wasserhärte ist sehr hart (18) und laut Waschmaschinen Manual und Waschmitteletikett sollte ich 70-90 ml nehmen abzüglich ein paar ml, weil nicht ganz 4 kg drin waren. Also habe ich laut den Daten nicht überdosiert, sondern zuletzt sogar exterem unterdosiert.

    #16398
    jojoeye
    Teilnehmer

    Hallo Lars,

    ich gratuliere zu deiner neuen Waschmaschine von Bosch. Da hast du dir aber ein tolles Gerät geleistet. Das Gerät ist nämlich im Stiftung Warentest als sehr gutes Gerät deklariert worden.

    Zum Thema mit dem Schäumen; Verwendest du das Waschmittel von diesem Hersteller zum 1. mal? Wenn ja würde ich evtl. mal ein anderes Waschmittel verwenden. Bitte lass das Gerät auch 1x komplett leerlaufen auf 90 Grad und das ganze mit Reinigungsmittel:
    Die sind toll :
    https://kremplshop.de/p/maschinenreiniger-profectis-0001367272-profimaschinenpfleger-fuer-waschmaschine-geschirrspueler-4x150g-7859983510
    (soll jetzt keine Werbung sein, ich verwende diese selber und muss sagen dass das Zeug richtig gut ist)
    Ich nehme einfach an, dass du bei der 1. Wäsche einfach überdosiert hast und das Waschmittel noch in der Zuleitung abgelagert ist.

    Zu deiner 2. Trommel bleibt schnell stehen.

    Auch das ist korrekt, du hattest in der Vergangenheit eine Waschmaschine mit Kohlebürstenmotor. Jetzt hast du aber ein modernes Gerät mit einem sogenannten Digitalmotor, hier gibt es keine Kohlebürsten die andauernd das Magnetfeld der Spule antreiben müssen. Sondern einen Motor der einen Direktantrieb mit sich zieht. Deshalb blockiert die Trommel schneller wenn du Sie per Hand drehst.

    Das Dumpfe „Whup Whup“ ist auch ganz normal. Das sind die Mitnehmer in der Trommel die auf das Wasser kommen. Wenn du die Maschine dann (nur) mit 3KG belädst kannst du davon ausgehen das die Geräusche sogar etwas lauter werden könnten.

    Eco 40 Programm:

    Es kommt nicht auf die Menge, sondern auch auf den Schmutzheitsgrad an, die schlaue Elektronik in deinem Gerät kann dies anhand des Abwassers direkt an der Pumpe Messen. Wenn die Wäsche also doch noch etwas Schmutzig ist läuft die Maschine die normale Zeit durch.

    ps: Habe selber das Baugleiche Modell Zuhause nur von Siemens 🙂 Siemens WU14UT40

    Ich hoffe das ich dir annähernd deine Fragen beantworten konnte und wünsche dir einen tollen Start in die neue Woche!!

    VG

    jojo

    #16399
    KlausKleber
    Teilnehmer

    jojo, vielen lieben Dank für diese ausführliche und kompetente Antwort, das weiß ich sehr zu schätzen.
    Zu Deiner Frage…ich verwende kein neues Waschmittel. Es ist eins, welches ich seit über 15 Jahren verwende.
    Nach dem ich das Schaumproblem hatte, habe ich auch sofort einen „Leerlauf“ auf 90 Grad durchgeführt. Allerdigns ohne einen Reiniger. Hier konnte ich aber sehen, dass keine Schaumbildung passierte. Somit sollte das Gerät eigentlich keine Rückstände aufweisen.
    Einen Tag später hatte ich dann ja wieder gewaschen…wieder 60 Grad 3 kg und diesmal nur mit 35 ml Waschmittel…diesmal auch abgewogen auf der Waage. Die Kappe an sich soll auch 50 ml fassen und diese war bestenfals zu 2/3 gefüllt. Da wir hier bei uns extrem kalkhaltiges Wasser haben (18) gehe ich davon aus, dass ich die höchstdosierungen verwenden muss (so wie vorher auch). Diese wäre für die befüllte Maschine und bei dem Verschmutzungsgrad ca. 70 ml gewesen. Somit liege ich mit meiner Dosierung 50% darunter (das wäre leicht verschmutze Wäsche und niedrigster Kalkbereich). Und mit den vorangegangenen Dosierungen lag ich einmal exakt auf dem Wert und einmal ebenfalls darunter.
    Was mir halt sehr seltsam vorkommt ist, dass ich trotz ca. 280 Liter Verbrauch an Wasser (ein kompletter Waschgang, ein Waschgang ohne Waschmittel und fünf Spülwachgange) immer noch starke Schaumbildung hatte. Irgendwann hätte der Schaum doch weg sein müssen, da das Waschmittel doch rausgespült sein müsste?! Es gab ja sogar teils eine Schaumzunahme im Verlauf der Spülgänge. Im Anschluss daran ließ ich die Maschine einmal ohne Wäsche Spülen, da gab es keine Schaumbildung…somit ist es so, als ob die Wäsche nicht wirklcih gespült wird…oder die Maschine nicht richtig spült. Ich bin dann auch mit der Wäsche zu einer anderen Waschmaschine gegangen und habe sie dort mal durchlaufen lassen und alles war ok.
    Falls Dir das i.wie bekannt vorkommt, oder Du ggf .über etwas stolperst, wo Du sagst, da könnte ein Fehler sein wäre es super von Dir zu lesen. Ach ja….und es soll ja wichtig sein, dass man mehr oder weniger richtig dosiert. Stellt eine Minderdosierung ein Problem dar, oder ist das ein Mythos?
    und ich vergaß…bei der Kochwäsche entwickelte die Maschinen einen komischen Geruch…“hitzig“..verbranntes Waschmittel…schwer zu beschreiben. Auf jeden Fall ein durchdringender Geruch. Ist das bei Deiner Maschine auch der Fall?

    Und ja, die anderen Punke, kann ich jetzt sehr gut verstehen und machen Sinn. Danke dafür !!!!!!

    • Diese Antwort wurde geändert vor 4 Monaten von KlausKleber.
    #16401
    KlausKleber
    Teilnehmer

    Was man nicht im Kopf hat….nachtrag zu meinem Post von ein paar Minuten
    einen Punkt habe ich vergessen. Die Maschine hat ja eine Schaumerkennung…das war ja der Punkt der mich so stutzig machte. Warum erkennt sie den Schum nicht. Ggf ein Elektronik-Problem

    #16403
    jojoeye
    Teilnehmer

    Hallo Lars,

    schön von dir hören zu dürfen :-).
    Das mit der Schaumerkennung stimmt, jedoch kommt mir das ganze schon ein bisschen Suspekt vor.
    Deine Vorgehensweise ist zu 100% richtig. Das du die Maschine leerlaufen lassen hast und diese immer noch bei gefüllter Wäsche Schaum Produziert der nicht abgebaut werden kann ist mir derzeit auch unverständlich. Ich würde jetzt ohne eine Begründung nennen zu wollen trotzdem empfehlen das Gerät mit einem Reiniger (wie oben erwähnt) durchspülen zu lassen und danach würde ich das Problem nochmal beobachten.
    Mal angenommen das die Schaumbildung immer noch besteht würdest du um einen Techniker Termin nicht rumkommen (Schaumsensor-Problematik).
    Dafür hat man ja einen Super Vorort Service bei Bosch und Siemens.
    Ich würde mich freuen wenn du mir mitteilst wie dein Problem gelöst wurde.

    Anbei wünsche ich dir einen tollen Tag, bleib Gesund und Munter!

    VG jojo

    #16405
    KlausKleber
    Teilnehmer

    Hallo JoJo,
    nochmals vielen lieben Dank für Deine kompetente Antwort und vor allem fühle ich mich nun auch bestätigt und habe den Kundenservice angerufen. Ich habe das dort auch exakt genauso geschildert und dort wurde gleich gesagt, dass ich gar nicht so lange hätte zögern und probieren sollen, dadas das so nicht vorkommen solle. Am Freitag wird die Maschine „untersucht“.
    Ich werde Dich auf jeden Fall über den Verlauf informieren, das ist selbsbverständlich.
    Wenn ich Dich abschließend noch eines Fragen dürfte….stellt dieser „Eingriff“ (ggf. Auseinanderbauen und Reperatur) ein Problem für die Waschmaschine und deren Lebensdauer dar, oder spielt das keine Rolle (oder sollte man, da das Gerät gerade erst eine Woche läuft, auf einen Austsch pochen)?

    Besten Gruß
    Lars

    #16411
    jojoeye
    Teilnehmer

    Hallo Lars,

    das ist gut das du den Werkskundendienst aufgesucht hast.
    Zu deiner frage zurück, nein alle teile sind ja quasi per Plug & Play gesteckt. Das ist auch gut so, denn falls mal etwas defekt sein sollte kann man diese Bauteile ganz einfach austauschen. Die Lebensdauer der Maschine wird deshalb nicht verkürzt oder verlängert. Anders sieht es aber z.B. aus wenn man innere Bauteile einer Pumpe tauscht.. Dann kann es passieren das eine Dichtung nicht richtig sitzt und das Gerät wieder einen defekt anzeigt.
    Das ist aber bei dir nicht der Fall, denn falls ein Bauteil kaputt sein sollte, so tauscht BSH das komplette Teil aus und macht sich nicht die Mühe die einzelnen Komponente zu Reparieren. :-).

    Anbei wünsche ich dir einen tollen Tag, und freue mich über dein Bericht wenn hoffentlich alles geklappt hat.

    #16414
    KlausKleber
    Teilnehmer

    Hallo Jojo,
    ich wollte Dir, wie versprochen, kurz berichten, wie es gelaufen ist. Leider hat er nicht viel gemacht. Er hat die Waschmaschine nur angestellt und einige Programme „anlaufen“ lassen und dann gemeint, dass es an der Waschmittelmenge liegen muss. Auch das ich über 250 Liter Wasser für 35ml Waschmittel verwendet habe und das es nicht geholfen hat, hat ihn zwar irritiert, aber er meint, das müsse ja an der Menge des Washcmittels liegen und ich solle eben weniger nehmen. Weniger nehmen würde aber bald bedeuten, gar nichts zu nehmen. Das Video über die Schaumbildung hat er auch zur Kenntnis genommen und das es so auf keinen Fall sein dürfe…vor alem nicht nach dem 4´ten extra Spühlgang…..aber….Menge! Ansonsten war er ratlos und an etwas anderem könne es nicht liegen, da müsse man auch nicht in die Maschine hineinschauen. Was er dann auch nicht tat.

    Ich danke Dir noch einmal rechgt herzluch für Deine Zeit und Mühe !!!!!!!!

Ansicht von 8 Beiträgen - 1 bis 8 (von insgesamt 8)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.